Compile on SuSE Linux

Eric Smith eric at brouhaha.com
Thu May 8 18:10:03 PDT 2008


>> Use the scon included with nonpareil.
> There seem to be something missing in the README file:

The README file gives the recommended version of libSDL.  The
INSTALL file gives the recommended version of SCons.  Both
recommendations will be different in the next release.

Eric



More information about the Nonpareil-users mailing list